Predicate Options::exprExits

DEPRECATED: customize CustomOptions.exprExits instead.

This predicate is required to support backwards compatibility for older Options.qll files. It should not be removed or modified by end users.

predicate exprExits(Expr e)